お知らせ

AMPforWPの脆弱性のためAMPサイト停止します

”WordPressのプラグイン「WP GDPR Compliance(1.4.2以前)」「AMP for WP(0.9.97.19以前)」における緊急性の高い脆弱性ついて”

という文章がメールで届きました。本サイトもAMPforWPを導入しているためアップデートを行おうとしたのですが、最新のバージョン(0.72)ですと表示されアップデートできません。お手数ですがAMPサイトは一時停止させていただきます。

コメントを残す

*

このサイトはスパムを低減するために Akismet を使っています。コメントデータの処理方法の詳細はこちらをご覧ください

ツールバーへスキップ